QuadRooter Scanner Android

1.1

Découvrez si votre appareil Android est vulnérable à une ou même aux quatre vulnérabilités découvertes dans les puces Quadcomm avec QuadRooter Scanner

9/10 (3 Votes)

Un ensemble de vulnérabilités a été découvert dans les processeurs Quadcomm, des composants inclus dans des millions d’appareils Android de nos jours.

Avec ces vulnérabilités, un hacker pourrait rooter votre appareil pour le modifier, vous espionner ou voler toute sorte d’information privée. L’application QuadRooter Scanner peut vérifier si votre Android est en danger un pas.

Scannez votre appareil pour vérifier la possible vulnérabilité

Cet outil n’est pas une solution si votre appareil Android est vulnérable. Il s’agit d’un simple scanner qui analyse le smartphone ou la tablette à la recherche des vulnérabilités de ces puces et montre un rapport. Il ne peut pas corriger d’erreurs et, pour le moment, les fabricants n’ont pas non plus de solutions.

Conditions et information supplémentaire :
  • Système d’exploitation minimum requis : Android 4.0.
Check Point Software Technologies, Ltd.
Il y a plus d'un an
Cette année
2,1 MB

Nous aimons vous écouter. Donnez-nous votre avis.

Déconnecté

Déconnecté